Pinzgauer Club de France
LE FORUM DÉMÉNAGE !
Attention, vous ne pouvez plus créer de message dans ce forum. Un nouveau forum a été mis en ligne, en même temps qu'un nouveau site.

Rendez vous sur le site : www.pinzgauer.fr

Merci.

Mathieu,
Fondateur et Administrateur du Forum
Pinzgauer Club de France


 
AccueilPortailFAQRechercherMembresS'enregistrerConnexionGroupes
LE FORUM DÉMÉNAGE !

Attention, vous ne pouvez plus créer de message dans ce forum.
Un nouveau forum a été mis en ligne, en même temps qu'un nouveau site.


Rendez vous sur le site : www.pinzgauer.fr
Merci.

Mathieu,
Fondateur et Administrateur du Forum

Partagez | 
 

 problème pour désengager les blocs et pour remettre en 4x2

Aller en bas 
AuteurMessage
guillaume



Nombre de messages : 20
Age : 36
Localisation : PROVENCE 04
Date d'inscription : 12/02/2007

MessageSujet: problème pour désengager les blocs et pour remettre en 4x2   Ven 23 Fév - 13:27

Salut à tous

sur mon 710 j'ai du mal à désengager les blocs ou position 4x4 aprèe les avoir engageé.Par contre pour les mettres il n'y a pas de problème.Mais ce problème ne survient pas à chaque fois, ily a des fois ou il ce désengage parfaitement.


Merci de me répondre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pinz28



Nombre de messages : 14
Localisation : 28
Date d'inscription : 31/12/2005

MessageSujet: Re: problème pour désengager les blocs et pour remettre en 4x2   Sam 24 Fév - 1:19

scratch pour moi c'est uniquement avec les blocages de différentiels, l'arrière que j'utilise le plus souvent, c'est dés fois gênant ! même en roulant en marche arrière rien n'y fait. Il faut être patient !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pierre 33
Habitué
Habitué


Nombre de messages : 113
Age : 34
Localisation : Australie Sydney
Date d'inscription : 12/02/2007

MessageSujet: Re: problème pour désengager les blocs et pour remettre en 4x2   Mar 27 Fév - 8:55

Bonjour
Pour vos problemes de desengagement de differenciel 4x4 a 4x2 ou autre. Est ce que ces problemes percistent lorsque l'huile de transmission est chaude. Si oui je peu pas vous aidez par internet Smile sinon essayé avec de l'huile plus fluide a froid.
Amicalement
Pierre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pinz28



Nombre de messages : 14
Localisation : 28
Date d'inscription : 31/12/2005

MessageSujet: Re: problème pour désengager les blocs et pour remettre en 4x2   Mer 28 Fév - 2:08

Smile tiens c'es une idée je vais vidanger mes ponts on verra bien !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
guillaume



Nombre de messages : 20
Age : 36
Localisation : PROVENCE 04
Date d'inscription : 12/02/2007

MessageSujet: Re: problème pour désengager les blocs et pour remettre en 4x2   Mer 28 Fév - 11:59

Salut

Merci de m'avoir répondu, il faut que je compare à chaud et à froid, moi j'ai mis de la 90 sinon qu'elle huile faut t'il mettre pour qu'elle soit pluis fluide?

Amicalement
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pierre 33
Habitué
Habitué


Nombre de messages : 113
Age : 34
Localisation : Australie Sydney
Date d'inscription : 12/02/2007

MessageSujet: Re: problème pour désengager les blocs et pour remettre en 4x2   Jeu 1 Mar - 0:04

Bonjour
Sur les boite de vitesse, pont, differentielle, ou autre mecanisme comprortant des pignons on met generalement de l'huile 80/90. Chez Toyota ils preconisent de mettre dans la boite a vitesse de la 75/80 (sinon lesz vitesse passe pas bien et c'est tres chi**t a conduire)
A vos outils et tenai moi au courrant des eventuelles amelioration
Amicalement
Pierre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tudisco



Nombre de messages : 5
Date d'inscription : 24/12/2005

MessageSujet: Re: problème pour désengager les blocs et pour remettre en 4x2   Jeu 5 Avr - 12:01

pour les blocks qui reviennent diffiçilement, cela provient trés souvent de la commande qui ce trouve sur le pont .
Elle se grippe, il suffit de la démonter la netoyer et la regraisser.

A+
Eric.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
corbinb

avatar

Nombre de messages : 22
Localisation : passy
Date d'inscription : 24/12/2005

MessageSujet: Re: problème pour désengager les blocs et pour remettre en 4x2   Sam 21 Avr - 6:23

ilfaut verifier l usure des pneus et puger tous simplement le circuit sela sufit parfoit
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bruno.corbin2@wanadoo.fr
Contenu sponsorisé




MessageSujet: Re: problème pour désengager les blocs et pour remettre en 4x2   

Revenir en haut Aller en bas
 
problème pour désengager les blocs et pour remettre en 4x2
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Pinzgauer Club de France :: Le pinz :: Problèmes Techniques-
Sauter vers: