Pinzgauer Club de France
LE FORUM DÉMÉNAGE !
Attention, vous ne pouvez plus créer de message dans ce forum. Un nouveau forum a été mis en ligne, en même temps qu'un nouveau site.

Rendez vous sur le site : www.pinzgauer.fr

Merci.

Mathieu,
Fondateur et Administrateur du Forum
Pinzgauer Club de France


 
AccueilPortailFAQRechercherMembresS'enregistrerConnexionGroupes
LE FORUM DÉMÉNAGE !

Attention, vous ne pouvez plus créer de message dans ce forum.
Un nouveau forum a été mis en ligne, en même temps qu'un nouveau site.


Rendez vous sur le site : www.pinzgauer.fr
Merci.

Mathieu,
Fondateur et Administrateur du Forum

Partagez | 
 

 Etincelle à la bougie....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Etincelle à la bougie....   Dim 8 Oct - 4:09

Bonjour à tous,
Je sais que c'est un forum Pinz mais je pense que vous pourrez me répondre

J'ai un problème sur l'haflinger que je viens de recupérer... 13 ans dans une grange, Modèle 700ap 65...bon état général
Je viens de changer les freins, les rotules, et la bobine, delco, doigt, faisceau, bougies, vis platinées, condo....et je n'arrive pas à avoir d'etincelle à la bougie je me pose une question, y a il quelque chose de particulier à vérifier au niveau de la vis qui fixe le rupteur et la fiche du condo.... je n'y arrive vraiment pas...(c'est surtout que je ne comprend pas pourquoi je n'ai pas d'étincelle) j'ai réglé la vis avec 0.4 d'eccart mais je n'ai pas réglé l'avance (je ne sais pas faire) alors avant de l'amener chez un specialiste j'aurais aimé avoir votre avis...

Merci beaucoup.

Pierre-Antoine.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Etincelle à la bougie....   Lun 9 Oct - 15:24

bon j'ai réfléchi tout le Week end et je viens de trouver le probleme.... Shocked

Il manquait une rondelle isolante derriere la vis de fixation de la vis platinée... ce qui faisait que la bobine était tout le temps fermée....
Par contre maintenant que j'ai une étincelle à la bougie j'ai un autre souci....

LA DYNASTART
..... Laughing
Je viens de changer les charbons et à vide la dynastart marche très bien (pas de résistance ni de bruit bizard...) par contre lorsque je met mes courroies, elle ne veux plus tourner (pas assez de couple)
La batterie est neuve (60 Ah) et le moteur n'est bien sur pas gripé....il tourne pas trop mal à la manivelle....
Je me posais la question, dois-je "roder" les charbons de la dynastart à vide??? (étant donné que je n'ai pas passé l'axe du rotor à la toile.. (dois-je le faire..??) ou y a-il quelque chose à verifier à coté... étant donné qu'à priori le relais de puissance de la dynastart marche bien et apres avoir essayer quelques minutes de faire tourner la bete, la cosse + de la batterie était tres chaude... est il possible qu'il y ait une masse quelque part..??

Merci par anvance.
Pierre-Antoine.
Revenir en haut Aller en bas
 
Etincelle à la bougie....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Remplacement de la bougie (version Iridium)
» démarrage , bougie trempée, même problème que ZAZL 23.05
» Quelle Bougie ?
» Bougie pour 212140U
» Bougie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Pinzgauer Club de France :: Le pinz :: Problèmes Techniques-
Sauter vers: